» Не верный E-mail на старой версии сайта!

 
Внимание!
05.01.2017 в 17:30 по МСК обновлены архивы модулей: Parser Actors Creature for DLE, Parser Kino Poisk for DLE, Grabber Kino Poisk for DLE - просьба всем обновить модули. Исправлена ошибка в поддержке модуля Parser Actors for DLE.

Не верный E-mail на старой версии сайта!

Автор: pspvolt от 6-01-2017, 14:54, посмотрело: 63

0
Здравствуйте.

На старой версии сайта отображается не верный E-mail для связи, после переноса на под домен. Поменять на верный E-mail в данный момент не получится :)




Категория: ---

Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.